| Brands | TP-LINK |
|---|
| Interface | 3 10/100 RJ45 LAN Ports 1 10/100 RJ45 LAN/WAN Port 1 RJ11 Port |
| Bouton | WPS Button, Power On/Off Button, Reset Button |
| Alimentation | 12V/1A |
| Standards VDSL2 | ITU G.993.2, Up to 17a profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| Standards ADSL | Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1 (G.DMT) ITU-T G.992.2 (G.Lite) ITU-T G.994.1 (G.hs) ITU-T G.995.1 |
| Standards ADSL2 | ITU-T G.992.3 (G.DMT.bis) ITU-T G.992.4 (G.lite.bis) |
| Standards ADSL2+ | ITU-T G.992.5 |
| Dimensions (LxPxH) | 385 x 290 x 76 mm |
| Type d’antenne | 4 fixed external antennas |
| Standards WiFi | IEEE 802.11a/n/ac 5 GHz IEEE 802.11b/g/n 2.4 GHz |
| Débit WiFi | 867 Mbps at 5 GHz 300 Mbps at 2.4 GHz |
| Puissance de transmission | 2.4GHz <20dBm (EIRP) 5GHz <23dBm (EIRP) |
| Fonctions WiFi | Access Point / Wireless Bridge, Wireless Enable/Disable, SSID Broadcast Enable/Disable |
| Sécurité WiFi | WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryptions, QSS (WPS) |
| Qualité de Service QoS | ATM QoS, Bandwidth Control |
| Sécurité | NAT Firewall, Access Control, IP and MAC Address Binding |
| Modes opératoires | VDSL/ADSL Modem Router, Wireless Router |
| Administration | Web Based Configuration (HTTP), Remote management, Command Line Interface, SSL for TR-069, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools |
| DHCP | Server, Client, DHCP Client List, Address Reservation, DHCP Relay |
| Redirection de port | Virtual Server, Port Triggering, DMZ, ALG, UPnP |
| DNS dynamique | DynDns, NO-IP |
| VPN Pass-Through | PPTP, L2TP, IPSec Passthrough |
| Protocoles | Supports IPv4 and IPv6 |
| Protocoles ATM/PPP | ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC 2516) IPoA (RFC 1577/2225) MER/IPoE (RFC 1483 Routed) Bridge (RFC 1483 Bridge) PVC – Up to 8 PVCs |
| Fonctions avancées | Parental Control, Network Address Translation (NAT), Port Mapping (Grouping), Static Routing, RIP v1/v2 (optional), DNS Relay, DDNS, IGMP V1/V2/V3 |
| Réseau invité | 2.4 GHz guest network, 5 GHz guest network |
| Certification | CE, RoHS, RCM |
| Contenu de l’emballage | AC1200 Wireless VDSL/ADSL Modem Router Archer VR300 Répartiteur externe Câble DSL RJ11 Câble Ethernet RJ45 Adaptateur d’alimentation Guide d’installation rapide |
| Système requis | Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX ou Linux Internet Explorer, Firefox, Chrome, Safari ou autre navigateur compatible Java Abonnement auprès d’un fournisseur d’accès à Internet (pour l’accès à Internet) |
| Environnement | Température de fonctionnement : 0℃~40℃ Température de stockage : -40℃~70℃ Humidité de fonctionnement : 10%~90% sans condensation Humidité de stockage : 5%~90% sans condensation |











CARRIER CLIMATISEUR 48000 GAINABLE R410 NEW sans installation (42QSS048NS-1-I)
LG CLIMATISEUR 9000 JET COOL INVERTER (TV09SDH0-I)
Routeur WiFi AC1900 Gigabit bi-bande (MR50G)
Xiaomi Electric Scooter 6 Ultra (Yellow)
Aruba IOn 10G SFP LC SR 300m MMF XCVR (R9D18A)
TCL CLIMATISEUR 9000 BTU INVERTER R32 BLANC (TAC-09CHSD/ZG11I-I)
SAMSUNG CLIMATISEUR 9000 WINDFREE INVERTER NOIR A++ "SANS INSTALLATION"
Aruba 6100 48G CL4 4SFP Swch (JL675A)
Aruba Instant On 1960 12XGT 4SFP Switch (JL805A)
Aruba IOn 1830 24G 2SFP 195W Sw (JL813A)
ARUBA Passerelle HPE Aruba Networking 9004 RW 4 ports GbE (R1B21A)
Tplink Router AX1800 Dual-Band Wi-Fi 6 (ARCHERAX23)
BDCOM Switch 8 Ports Gigabit PoE+ 2 Ports SFP Uplink Manageable (S2510P)
ROWA CLIMATISEUR 18000 BTU INVERTER SANS INSTALLATION (RAC-18CHSD/XAA1I-I)
TP-LINK Routeur VPN Omada avec ports 10G (ER8411) 

















There are no reviews yet.